<!DOCTYPE html>
<html lang="en-US">
<head>
<title>Gunfire erupts at robbery on South Side, one of 10 shootings in Chicago - redeyechicago.com</title>
<meta charset="utf-8" />

      <link rel="dns-prefetch" href="//www.trbimg.com"
          /><link rel="preconnect" href="//www.trbimg.com"
        /><link rel="dns-prefetch" href="//static.chartbeat.com"
      /><link rel="dns-prefetch" href="//m.trb.com"
      /><link rel="preconnect" href="//m.trb.com"
      /><link rel="dns-prefetch" href="//b.scorecardresearch.com"
      /><link rel="preconnect" href="//b.scorecardresearch.com"
      /><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"
      /><link rel="preconnect" href="https://securepubads.g.doubleclick.net"
      /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"
      /><link rel="preconnect" href="//pubads.g.doubleclick.net"
      /><link rel="dns-prefetch" href="//tpc.googlesyndication.com"
      /><link rel="preconnect" href="//tpc.googlesyndication.com"
      /><link rel="dns-prefetch" href="//www.google-analytics.com"
      /><link rel="preconnect" href="//www.google-analytics.com"
      /><link rel="dns-prefetch" href="//www.googletagservices.com"
      /><link rel="dns-prefetch" href="//partner.googleadservices.com"
      /><link rel="dns-prefetch" href="//cm.g.doubleclick.net"
      /><link rel=dns-prefetch href=//nexus.ensighten.com
    /><link rel="dns-prefetch" href="http://ssor.tribdss.com"
    /><link rel="dns-prefetch" href="//cdn.krxd.net"
    /><link rel="preconnect" href="//cdn.krxd.net"
    /><link rel="dns-prefetch" href="//ads.rubiconproject.com"
    /><link rel="preconnect" href="//ads.rubiconproject.com"
    /><link rel="dns-prefetch" href="//optimized-by.rubiconproject.com"
    /><link rel="preconnect" href="//optimized-by.rubiconproject.com"
    /><link rel="dns-prefetch" href="//cdn.gigya.com"
    /><link rel="dns-prefetch" href="//static.yieldmo.com" 
    /><link rel="dns-prefetch" href="//s.yieldmo.com" 
    /><link rel="dns-prefetch" href="//ads.yieldmo.com" 
    /><link rel="dns-prefetch" href="//cdn.viafoura.net" 
    /><link rel="dns-prefetch" href="//api.viafoura.com" 
    /><link rel="dns-prefetch" href="//cdn.taboola.com"
    /><link rel="preconnect" href="//cdn.taboola.com"
    /><link rel="dns-prefetch" href="//cdn.teads.tv"
    /><link rel="dns-prefetch" href="//cdn2.teads.tv"
    /><link rel="dns-prefetch" href="//a.teads.tv"
    /><link rel="dns-prefetch" href="//sync.teads.tv"
    /><link rel="dns-prefetch" href="//t.teads.tv"
    /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
    <meta name="x-servername" content="i14prod-1dcf16e-0-211.1"/>
    <meta http-equiv="Content-Language" content="en-US" />
        <meta name="robots" content="noodp, noydir" />
    <meta name="author" content="Deanese Williams-Harris, Rosemary Regina Sobol, Grace Wong, Elvia Malagon" />
    <meta name="date" content="2016-12-31" />
      <meta name="copyright" content="Copyright (c) 2016 Chicago Tribune" />
    <meta name="Description" content="One man was killed and another man was wounded when gunfire erupted during a robbery in the East Chatham neighborhood on the South Side, police said." />
    <meta name="keywords" content="chicago breaking news, chicago shootings, chicago violence, chicago fernwood shooting" />
      <meta name="news_keywords" content="chicago breaking news, chicago shootings, chicago violence, chicago fernwood shooting" />
    <meta name="fb_title" content="Gunfire erupts at robbery on South Side, one of 10 shootings in Chicago" />
        <meta property="og:title" content="Gunfire erupts at robbery on South Side, one of 10 shootings in Chicago" />
      <meta property="og:description" content="Four people were killed, including a 64-year-old man, and eight other people were wounded in shootings from Friday to Saturday morning in Chicago, police said. " />
    <meta property="fb:app_id" content="352950441452619"  />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.redeyechicago.com/news/ct-man-64-found-shot-dead-on-west-side-20161230-story.html" />
    <meta property="og:image" content="http://www.trbimg.com/img-5866dfd3/turbine/ct-man-64-found-shot-dead-on-west-side-20161230" />
    <meta property="og:site_name" content="redeyechicago.com" />
    <meta name="twitter:card" content="summary" />
        <meta name="twitter:site" content="@redeyechicago" />
      <meta itemprop="datePublished" content="2016-12-31T09:37:00-0800" />
      <meta itemprop="dateModified" content="2016-12-31T09:37:07-0800" />
    <meta name="robots" content="index,follow"  /><meta name="googlebot" content="index"  /><meta name="googlebot-news" content="index" /><link rel="canonical" href="http://www.chicagotribune.com/news/local/breaking/ct-man-64-found-shot-dead-on-west-side-20161230-story.html" /><meta name="apple-itunes-app" content="app-id=439100005, app-argument=http://www.redeyechicago.com/deeplinkid/92230124"><link rel="amphtml" href="http://www.redeyechicago.com/news/ct-man-64-found-shot-dead-on-west-side-20161230-story,amp.html"><script>i$={plugins:{},cache:{window:{innerHeight:window.innerHeight,innerWidth:window.innerWidth},document:{documentElement:{clientWidth:document.documentElement.clientWidth}}}};
trb={run:[],runInfuse:[],data:{page:{},videos:{},embed:{},metrics:{prdomain:"redeyechicago.com",pbrd:13}},vendor:{snt:{}},dpl:[]};
googletag={cmd:[]};trb.appendResource=function appendResource(i,g,f,h){var j=document.createElement(i);
if(i=="script"){j.src=g;j.async=f||false;j.defer=f||h||false;}else{if(i=="link"){j.href=g;j.rel="stylesheet";
}else{return;}}(document.head||document.documentElement).appendChild(j);};window.trb=window.trb||{};trb.utils=trb.utils||{};
trb.data=trb.data||{};trb.browsersupport=trb.browsersupport||{};trb.browsersupport.isMobile=function(){return/(android|bb\d+|meego).+mobile|bada\/|blackberry|fennec|iemobile|ip(hone|od|ad)|kindle|maemo|midp|mmp|netfront|opera m|palm|phone|p(ixi|re)\/|series(4|6)0|symbian|up\.(b|l)|vodafone|wap|windows (ce|phone)|android|playbook|silk/i.test(navigator.userAgent);
};trb.data.isMobile=trb.browsersupport.isMobile();if(trb.data.isMobile){document.documentElement.setAttribute("data-content-mobile","");
}(trb.userTiming=window.performance&&performance.mark&&location.hash.indexOf("trb_perf")>-1?function(b){performance.mark(b);
}:function(){})("trb head");_sf_startpt=Date.now&&Date.now();document.addEventListener&&document.addEventListener("DOMContentLoaded",function isReady(){i$.hasDocReadyRun=true;
});</script
><script>
    trb.data.parentSectionPath = '/news';
    trb.data.parentSectionName = 'News';
    if (trb.data.isSectionFront = false) document.documentElement.setAttribute('data-content-sectionfront', '');
    
      trb.data.unsupportedBrowserBaseURL='http://touch.redeyechicago.com';
      trb.data.page = {unsupportedBrowserPath: '/#section/-1/article/p2p-92230124/'};
    </script
  ><script id="hb7295-f7b8-42e7-89b8-f1f660fc52c7">
            trb.data.kruxEnabled = true;
            trb.data.kruxId = 'Jk5rMbGu';
            trb.data.ads = {slotPrefix : '/4011/trb.redeyechicago', rubicon: { enabled : true } };
            trb.data.page.ads = {enabled: true, slot: trb.data.ads.slotPrefix + '/' + 'news/local', options: {"site":"trb.redeyechicago","tile":"1","at":"Crime,Shootings","ord":"48453073","dcopt":"ist","ptype":"s"}, rubicon: {keyFPI: '', valueFPI: ''}};
          </script>
        <script>trb.data.page.ads.teadsEnabled = true;</script>
                <script>
                  trb.data.ads.yieldmo = {mobile: true, desktop: false};
                </script>
              
      <script>
        (location.hash + location.search).indexOf ('disable-gpt') == -1 && (trb.data.ads && trb.data.ads.disable != true) && trb.appendResource('script', '//www.googletagservices.com/tag/js/gpt.js', true);
        trb.appendResource('script', 'http://www.trbas.com/jive/prod/common/javascripts/lib.1q2w3_19d4df3f53ba953d4cc36e9643c30f7c.min.js', true);
        trb.appendResource('script', 'http://www.trbas.com/jive/prod/common/javascripts/main.1q2w3_66214bd0b943db118d01f246fee6a2d1.min.js', true);
      </script>
    
<script>trb.appendResource('script', trb.data.ssorUrl = 'http://ssor.tribdss.com/reg/tribune/redeyengux.min.js', true);
</script><script>googletag.cmd.push(function(){trb.userTiming("trb gpt load");});</script
><link rel=preload as=script href=//ads.rubiconproject.com/header/7476.js
    />
  <script>trb.run.push(function(){if (!trb.data.ads.disable) { trb.ads.loadAdloader(); }});</script>

        <script>
          trb.data.page.articleType = 'robust';
        </script>
      
                          <script>trb.data.page.totalPages = 1;</script>
                        <script>
 trb.data.page.pathname = '/news/ct-man-64-found-shot-dead-on-west-side-20161230-story.html'; 
 trb.data.page.metrics = {"list1":"Deanese Williams-Harris~Rosemary Regina Sobol~Grace Wong~Elvia Malagon","byline":"Deanese Williams-Harris, Rosemary Regina Sobol, Grace Wong, Elvia Malagon","sectionPath":"/news/","sectionName":"News","parentSectionName":"News","slug":"ct-man-64-found-shot-dead-on-west-side-20161230","premiumContentLevel":"default","pubDate":"12-31-2016 11:37","credit":"Eric Clark / Chicago Tribune","pageTitle":"Gunfire erupts at robbery on South Side, one of 10 shootings in Chicago","uid":"32297","pageNumber":"","owner":"Chicago Tribune","contentId":"92230124","marketCode":"chinews","siteName":"redeyechicago","individualPhotoID":"92232570","topicID":"","topic":"","contentType":"story","linkTrackingAction":"story","channel":"news","server":"www.redeyechicago.com","pageName":"rec:news:ct-man-64-found-shot-dead-on-west-side-20161230:story.","topLevelSection":"news","siteHierarchy":"redeyechicago:news","globalHierachy":"news","site":"redeyechicago","siteAbbrv":"rec","omnitureAccountId":"tribnglobal","googleAnalytics":"UA-27440774-1"};
 </script>
      <script>
        (location.hash + location.search).indexOf('disable-ensighten') == -1 && trb.appendResource('script', '//nexus.ensighten.com/tronc/redeyechicagongux' + (location.hash.indexOf('ensightenEnv=dev') > -1 ? 'dev' : 'prod') + '/Bootstrap.js', true);
      </script>
    <style>@font-face{font-family:trb_Icons;src:url('/as/prod/common/fonts/trbicons.1q2w3_4246b80465a23616ede433f92ea4efc2.woff2')format('woff2'),url('/as/prod/common/fonts/trbicons-new.1q2w3_0bcac650703402e43791d87964facdaa.woff')format('woff')}</style>
  <script>document.fonts&&document.fonts.load&&document.fonts.load("9px trb_Icons");</script>
  <link rel="stylesheet" href="/as/prod/redeye/stylesheets/main.1q2w3_fb5ae36d87244810415ab4e99bdd16c7.min.css"
  ><link rel="apple-touch-icon" href="http://www.trbas.com/jive/prod/common/images/redeye-apple-touch-icon.1q2w3_8630d041cfc450b1558d8c74294c9361.png"
  ><link rel="prefetch" href="/as/prod/redeye/stylesheets/modules.1q2w3_1879933a3f7a127c8dc91e10b25fcb80.min.css"
    /><style>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</style>

  
  <script>trb.userTiming("trb css load");</script>
</head>
<body>
<svg style="display: none">
</svg>


  

  
<div class="trb_allContentWrapper" data-content-section-path="/news/" data-role="extendablePage pagination" data-state="transporter_active" lang="en-US" data-c-url="/news/ct-man-64-found-shot-dead-on-west-side-20161230-story.html" data-content-id="92230124" data-content-slug="ct-man-64-found-shot-dead-on-west-side-20161230" data-content-section="News" data-content-type="story">






        
      <header class="trb_mh trb_masthead"
  ><div class="trb_mh_adB trb_masthead_adBanner" 
      >
  <div class="trb_header_adBanner_combo" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="leaderboardcombo" data-adloader-adtype="mastheadleaderboardcombo" data-adloader-label ></div
    >
  
  
  <div class="trb_header_adBanner_large" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="headerLeaderboard" data-adloader-adtype="mastheadleaderboard" data-adloader-label ></div
    >
  
  
  <div class="trb_header_adBanner_small" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="320x50" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="headerMobileBanner" data-adloader-adtype="mastheadmobilebanner" data-adloader-label ></div
    >
  
  </div
   ></header>


        
      
        
      
    
  
        
      <article class="trb_ar" itemscope itemtype="http://schema.org/Article">
  <header class="trb_ar_h">
    
        
      <div class="trb_ar_bc">
      <a itemprop="articleSection" href="/news/#nt=breadcrumb" class="trb_ar_bc_a">News </a>
        </div>
    
      
      
  
         
      
      <div class="trb_sc" data-role="sc_information sc_container" data-sc-c="page" data-sc-url="/news/ct-man-64-found-shot-dead-on-west-side-20161230-story.html" data-sc-ti="Gunfire erupts at robbery on South Side, one of 10 shootings in Chicago" data-sc-th="http://www.trbimg.com/img-5866dfd3/turbine/ct-man-64-found-shot-dead-on-west-side-20161230" data-sc-desc="Four people were killed, including a 64-year-old man, and eight other people were wounded in shootings from Friday to Saturday morning in Chicago, police said.&nbsp;   One man was killed and another man was wounded when gunfire erupted during a robbery in the East Chatham neighborhood on the South Side..." data-sc-sl="ct-man-64-found-shot-dead-on-west-side-20161230" data-sc-cont="story" data-sc-nn="RedEye" data-sc-contid="92230124"><span class="trb_sc_item" data-role="sc_share" data-sc-t="facebook" ></span
  ><span class="trb_sc_item" data-role="sc_share" data-sc-t="twitter" ></span
  ><span class="trb_sc_item" data-role="sc_email" data-sc-t="email" ></span
  ></div
      >
  <div class="trb_ar_hl">
      <h1 class="trb_ar_hl_t" itemprop="headline" >Gunfire erupts at robbery on South Side, one of 10 shootings in Chicago
        
      </h1>
    </div>
    </header>
 <div class="trb_ar_main">
          <div class="trb_ar_la"><aside class="trb_embed" data-content-id="92232570" data-content-size="leadart" data-content-type="image" data-content-slug="ct-chatham-fatal-shooting-20161230" data-content-subtype="photo" data-role="sc_item imgsize_ratiosizecontainer" data-state="">      <div class="trb_embed_media">         <figure data-role=" delayload  delayload_done imgsize_item" class="trb_embed_imageContainer_figure"><img itemprop="image" data-baseurl="http://www.trbimg.com/img-5867b7fa/turbine/ct-chatham-fatal-shooting-20161230" alt="8200 block of South Ingleside Avenue" class="trb_embed_imageContainer_img" title="8200 block of South Ingleside Avenue" data-c-nd="2048x1152" data-role="imgsize_srcsetdisplayitem" srcset="http://www.trbimg.com/img-5867b7fa/turbine/ct-chatham-fatal-shooting-20161230/350/350x197 350w, http://www.trbimg.com/img-5867b7fa/turbine/ct-chatham-fatal-shooting-20161230/400/400x225 400w, http://www.trbimg.com/img-5867b7fa/turbine/ct-chatham-fatal-shooting-20161230/450/450x253 450w, http://www.trbimg.com/img-5867b7fa/turbine/ct-chatham-fatal-shooting-20161230/500/500x281 500w, http://www.trbimg.com/img-5867b7fa/turbine/ct-chatham-fatal-shooting-20161230/550/550x309 550w, http://www.trbimg.com/img-5867b7fa/turbine/ct-chatham-fatal-shooting-20161230/600/600x338 600w, http://www.trbimg.com/img-5867b7fa/turbine/ct-chatham-fatal-shooting-20161230/650/650x366 650w, http://www.trbimg.com/img-5867b7fa/turbine/ct-chatham-fatal-shooting-20161230/700/700x394 700w, http://www.trbimg.com/img-5867b7fa/turbine/ct-chatham-fatal-shooting-20161230/750/750x422 750w, http://www.trbimg.com/img-5867b7fa/turbine/ct-chatham-fatal-shooting-20161230/800/800x450 800w, http://www.trbimg.com/img-5867b7fa/turbine/ct-chatham-fatal-shooting-20161230/850/850x478 850w, http://www.trbimg.com/img-5867b7fa/turbine/ct-chatham-fatal-shooting-20161230/900/900x506 900w, http://www.trbimg.com/img-5867b7fa/turbine/ct-chatham-fatal-shooting-20161230/950/950x534 950w, http://www.trbimg.com/img-5867b7fa/turbine/ct-chatham-fatal-shooting-20161230/1000/1000x563 1000w, http://www.trbimg.com/img-5867b7fa/turbine/ct-chatham-fatal-shooting-20161230/1050/1050x591 1050w, http://www.trbimg.com/img-5867b7fa/turbine/ct-chatham-fatal-shooting-20161230/1100/1100x619 1100w, http://www.trbimg.com/img-5867b7fa/turbine/ct-chatham-fatal-shooting-20161230/1150/1150x647 1150w, http://www.trbimg.com/img-5867b7fa/turbine/ct-chatham-fatal-shooting-20161230/1200/1200x675 1200w, http://www.trbimg.com/img-5867b7fa/turbine/ct-chatham-fatal-shooting-20161230/1400/1400x788 1400w, http://www.trbimg.com/img-5867b7fa/turbine/ct-chatham-fatal-shooting-20161230/1600/1600x900 1600w, http://www.trbimg.com/img-5867b7fa/turbine/ct-chatham-fatal-shooting-20161230/1800/1800x1013 1800w, http://www.trbimg.com/img-5867b7fa/turbine/ct-chatham-fatal-shooting-20161230/2000/2000x1125 2000w, http://www.trbimg.com/img-5867b7fa/turbine/ct-chatham-fatal-shooting-20161230/2048/2048x1152 2048w" sizes="(min-width: 1260px) 750px, (min-width: 1060px) calc(100vw - 559px), (min-width: 840px) calc(100vw - 419px), (min-width: 800px) 800px, 100.1vw" /></figure><div class="trb_embed_related"  data-role="lightbox_metadata" >  <span class="trb_embed_related_title">8200 block of South Ingleside Avenue</span>    <div class="trb_embed_related_credit">Eric Clark / Chicago Tribune</div>    <div class="trb_embed_related_caption"><p>Chicago police officers investigate&nbsp;a fatal shooting in the 8200 block of&nbsp;South Ingleside Avenue in the city's East Chatham neighborhood Dec. 30, 2016.&nbsp;</p></div>    <div class="trb_embed_related_credit_and_caption"><p>Chicago police officers investigate&nbsp;a fatal shooting in the 8200 block of&nbsp;South Ingleside Avenue in the city's East Chatham neighborhood Dec. 30, 2016.&nbsp;</p> (Eric Clark / Chicago Tribune)</div></div>         </div></aside></div>
          <div
            ><div class="trb_ar_by"
      ><span class="trb_ar_by_nm_pm"
        ><span data-byline-withoutby class="trb_ar_by_nm_au"><a itemprop="author" href="/chi-deanese-a-williams-staff.html#nt=byline" class="trb_ar_by_nm_au_a">Deanese Williams-Harris</a
><span class="trb_ar_by_nm_au_dv">, </span><a itemprop="author" href="/chi-rosemary-sobol-staff.html#nt=byline" class="trb_ar_by_nm_au_a">Rosemary Regina Sobol</a
><span class="trb_ar_by_nm_au_dv">, </span><a itemprop="author" href="/ct-grace-wong-20160307-staff.html#nt=byline" class="trb_ar_by_nm_au_a">Grace Wong</a
> and <a itemprop="author" href="/ct-elvia-malagon-20160808-staff.html#nt=byline" class="trb_ar_by_nm_au_a">Elvia Malagon</a
></span
          ><span class="trb_ar_by_b"></span
      ><a class="trb_ar_by_cl" href="mailto:DAWilliams@chicagotribune.com,rsobol@chicagotribune.com,gwong@chicagotribune.com,emalagon@chicagotribune.com?subject=Regarding: &quot;Gunfire erupts at robbery on South Side, one of 10 shootings in Chicago&quot;" data-role="sc_sEmail">Contact Reporters</a
    ><span class="trb_ar_by_nm_pb">Chicago Tribune</span
          ></span
    ></div
  >
      
      <div class="trb_ar_dateline"><time itemprop="datePublished" class="trb_ar_dateline_time" data-dt="December 31, 2016, 11:37 AM" datetime="2016-12-31T11:37:00CST"></time>
  </div>
    </div>
            <div itemprop="articleBody">
                    
                        <div class="trb_ar_page"  data-role="pagination_page" data-content-page="1">
                          
      
  
        
      <p>Four people were killed, including a 64-year-old man, and eight other people were wounded in shootings from Friday to Saturday morning in Chicago, police said.&nbsp;</p><p>One man was killed and another man was wounded when gunfire erupted during a robbery in the East Chatham neighborhood on the South Side on Friday afternoon, police said.</p>
  <div class="trb_gptAd trb_ar_main_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlebottomcube" data-adloader-label ></div
    >
  <p>The robbery occurred shortly before 2 p.m. in the 8200 block of South Ingleside Avenue, police said. A 23-year-old man was walking when someone approached, brandished a gun and demanded his property, police said.</p><p>They started fighting and shots rang out. The 23-year-old was hit in the hip and the robber was shot in the head, police said.</p><div class="trb_ar_cont" data-ar-cont="Article continues below"></div>
        
      
            <aside class="trb_ar_sponsoredmod" data-adloader-networktype="yieldmo" data-role="delayload delayload_item" data-screen-size='mobile' data-withinviewport-options="bottomOffset=100&topOffset=1000000" data-load-method="trb.vendor.yieldmo.init" data-load-type="method" >
              <div id="ym_1307168006799522850"></div>
            </aside><p>The robber was pronounced dead and the 23-year-old was taken to Stroger Hospital, where his condition was stabilized. A gun was recovered, police said.</p><p>Andres Delgado, 39, said he was moving a couch through the front door of The Little People House Daycare at 8238 S. Ingleside Ave. when he heard gunshots and saw a man with a gun running toward him from an apartment complex across the street.</p><div class="trb_ar_cont" data-ar-cont="Article continues below"></div>
        
  <aside class="trb_embed" data-content-id="92235001" data-content-size="small" data-content-type="image" data-content-slug="ct-man-64-found-shot-dead-on-west-side-2016123-002" data-content-subtype="photo" data-role="sc_item imgsize_ratiosizecontainer lightbox_container " data-state="" data-embed-id="92235001">      <div class="trb_embed_modalBox"><span class="trb_embed_media_close" data-role="lightbox_close"></span><div class="trb_embed_media">         <span class="trb_embed_media_info" data-role="embed_info lightbox_info"></span><figure data-role=" delayload  delayload_done imgsize_item" class="trb_embed_imageContainer_figure"><img itemprop="image" data-baseurl="http://www.trbimg.com/img-5867b7fb/turbine/ct-man-64-found-shot-dead-on-west-side-2016123-002" alt="Man critically wounded in Gage Park shooting" class="trb_embed_imageContainer_img" title="Man critically wounded in Gage Park shooting" data-c-nd="2048x1536" /></figure>  <span class="trb_embed_media_open" data-role="lightbox_open"></span><div class="trb_embed_related"  data-role="lightbox_metadata" >  <span class="trb_embed_related_title">Man critically wounded in Gage Park shooting</span>    <div class="trb_embed_related_credit">Elvia Malagon / Chicago Tribune</div>    <div class="trb_embed_related_caption"><p>A 35-year-old man was critically wounded early on Dec. 31, 2016, in a shooting in the Gage Park neighborhood, police said. He was shot in the head while he was driving a sedan just before 3:05 a.m. in the 5600 block of South Albany Avenue.</p></div>    <div class="trb_embed_related_credit_and_caption"><p>A 35-year-old man was critically wounded early on Dec. 31, 2016, in a shooting in the Gage Park neighborhood, police said. He was shot in the head while he was driving a sedan just before 3:05 a.m. in the 5600 block of South Albany Avenue.</p> (Elvia Malagon / Chicago Tribune)</div>                       <div class="trb_sc" data-role="sc_information sc_container" data-sc-c="page" data-sc-url="/ct-man-64-found-shot-dead-on-west-side-2016123-002-photo.html" data-sc-ti="Man critically wounded in Gage Park shooting" data-sc-th="http://www.trbimg.com/img-5867b7fb/turbine/ct-man-64-found-shot-dead-on-west-side-2016123-002" data-sc-desc="A 35-year-old man was critically wounded early on Dec. 31, 2016, in a shooting in the Gage Park neighborhood, police said. He was shot in the head while he was driving a sedan just before 3:05 a.m. in the 5600 block of South Albany Avenue." data-sc-sl="ct-man-64-found-shot-dead-on-west-side-2016123-002" data-sc-cont="photo" data-sc-nn="RedEye" data-sc-contid="92235001"><span class="trb_sc_item" data-role="sc_share" data-sc-t="facebook" ></span  ><span class="trb_sc_item" data-role="sc_share" data-sc-t="twitter" ></span  ><span class="trb_sc_item" data-role="sc_email" data-sc-t="email" ></span  ></div      ></div>           <div class="trb_gptAd" data-role="adloader adloader_ad" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="lightBoxCube" data-adloader-adtype="cube" data-adloader-positionoverride="lb" data-adloader-label ></div    >    </div>    </div></aside><p>Delgado ran inside the day care and locked the door. When he looked outside, he saw a man who looked injured trying to jump over the couch, which was now blocking the doorway.</p><p>The man collapsed. He apparently was the one who survived and was taken to Stroger.</p><p>Delgado said he often works in the area and is aware of the dangers of the neighborhood, but this was the first time he had witnessed a shooting.</p><p>&quot;It's scary when you see someone and in their hand is a gun,&quot; Delgado said, shoving his hands into the pocket of his sweatshirt and shivering from the cold.</p><p>Danisha Philpot, 23, was inside the day care with her sister when she heard shots. </p><p>&#8220;It was terrifying. It was scary because all I heard were gunshots,&#8217;&#8217; said Philpot, a child care assistant who said no children were inside at the time. </p><p>Philpot&#8217;s 24-year-old sister was closer to the door, near the movers, when she heard the wounded man yell that he&#8217;d been shot and to call police.</p><p>The sister threw the man a pink towel to try to help him, and the siblings called police and another family member. </p><p>Police cordoned off the entrance to the day care and a silver dolly sat unattended in the middle of the sidewalk on the south side of the street. The crumpled pink towel and a brown backpack lay discarded close by.</p><p>In the Gresham neighborhood about 9:40 p.m. Friday, a 15-year-old boy was found dead in an alley in the 8100 block of South Bishop Street, police said. Officers found him after they responded to the area for a call of shots fired.</p><p>The victim was shot in the head, and he was pronounced&nbsp;dead at the scene.&nbsp;</p><p>Earlier police believed the victim was in his 20s.</p><p>Another fatal shooting occurred shortly before 12:30 p.m. in the 4800 block of West Ferdinand Street in the West Garfield Park neighborhood, police said. A 19-year-old man, Carlos James, was shot in the chest and was taken to Mount Sinai Hospital, where he was pronounced dead at 1:30 p.m., according to officials.</p><p>A 33-year-old man had gone to the location to buy an item from a website, according to police. When the man arrived, the 19-year-old man, armed with a weapon, announced a robbery. That led to a struggle between the men, and at some point a shot was fired, striking the 19-year-old man in the chest, police said.&nbsp;</p><p>James lived on the same block where the shooting took place, according to the Cook County medical examiner's office.</p><p>Earlier Friday, a 64-year-old man was killed in the Garfield Ridge community on the Southwest Side. According to preliminary reports, the shooting happened about 9:20 a.m. in the 4200 block of South Keating Avenue, police said. He was identified as Louis Pena, 64, of the 3800 block of West 65th Street, according to the Cook County medical examiner's office.&nbsp;</p><p>Pena was shot twice in the head and was pronounced dead at 9:29 a.m. at the scene, authorities said.</p><p>A 35-year-old man was critically wounded early Saturday in a shooting in the Gage Park neighborhood, police said. He was shot in the head while he was driving a sedan just before 3:05 a.m. in the 5600 block of South Albany Avenue. He was taken in critical condition to Mount Sinai Hospital.</p><p>An officer placed branches on the ground to mark spent shell casings found at the crime scene. About half a mile away in an alley in the 3100 block of West 53rd Street, officers guarded the vehicle that was involved in the shooting. At least one bullet hole could be seen on the side of the car, and one of the rear windows had been shattered by the gunfire.&nbsp;</p><p>In other shootings:</p><p>&#8226; An Uber driver and a 22-year-old man were wounded in a shooting at 3:15 a.m. Saturday in the 2200 block of North Latrobe Avenue in the Hanson Park neighborhood, officials said. A 22-year-old man was approached by two men who began shooting at him. He was shot in the lower back, and his condition was stabilized at Mount Sinai Hospital. A 37-year-old man who was driving by was shot in the left thigh, and his condition was stabilized at Illinois Masonic Medical Center. The Chicago Fire Department said the 37-year-old man, a driver for Uber, had dropped off a customer when he was hit by the gunfire. He drove to the intersection of Fullerton Avenue and Long Avenue to seek help.&nbsp;</p><p>&#8226; About 7:30 p.m. Friday, a 33-year-old man was shot in the 700 block of West 73rd Street, in the city's Englewood neighborhood. He was walking when another man approached on foot and fired shots&nbsp;hitting him in the leg and back, police said. The 33-year-old was taken in critical condition to Advocate Christ Medical Center, police said.</p><p>&#8226; About 5:30 p.m., a 22-year-old man was shot in the 100 block of North Long Avenue in the city's South Austin neighborhood. The man was wounded in the back and taken to West Suburban Medical Center in Oak Park, where his condition has stabilized, police said.</p><p>&#8226; About 4:30 p.m., a 25-year-old man was shot in the back in the 4700 block of South Throop Street in the Back of the Yards neighborhood, police said. He was taken in serious condition to Stroger Hospital.&nbsp;</p><p>&#8226; About 10:30 a.m., a 23-year-old man was shot in the West Pullman neighborhood on the Far South Side. Police said the man was walking in the 200 block of West 117th Street when he was struck in the lower left leg. The bullet exited at his hip. He was taken in fair condition to Christ Medical Center, police said.</p><div class="trb_eg trb_eg_b" data-role="base_eg delayload base_expandable" data-load-event="base_loadjointeg" data-eg-type="embedRelated"></div></div>
                      </div>
          <div class="trb_ar_cr">
      Copyright
            &copy; 2016, <a class="trb_ar_cr_a" href="http://www.redeyechicago.com">RedEye</a></div>
        
  
         
      
      <div class="trb_sc" data-role="sc_information sc_container" data-sc-c="page" data-sc-url="/news/ct-man-64-found-shot-dead-on-west-side-20161230-story.html" data-sc-ti="Gunfire erupts at robbery on South Side, one of 10 shootings in Chicago" data-sc-th="http://www.trbimg.com/img-5866dfd3/turbine/ct-man-64-found-shot-dead-on-west-side-20161230" data-sc-desc="Four people were killed, including a 64-year-old man, and eight other people were wounded in shootings from Friday to Saturday morning in Chicago, police said.&nbsp;   One man was killed and another man was wounded when gunfire erupted during a robbery in the East Chatham neighborhood on the South Side..." data-sc-sl="ct-man-64-found-shot-dead-on-west-side-20161230" data-sc-cont="story" data-sc-nn="RedEye" data-sc-contid="92230124"><span class="trb_sc_item" data-role="sc_share" data-sc-t="facebook" ></span
  ><span class="trb_sc_item" data-role="sc_share" data-sc-t="twitter" ></span
  ><span class="trb_sc_item" data-role="sc_email" data-sc-t="email" ></span
  ></div
      >
  
  
  <div class="trb_gptAd trb_ar_main_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100"  data-adloader-position="pageBottomCube" data-adloader-adtype="articlebottomcube" data-adloader-label ></div
    >
  
  
    
  <div class=" trb_cm" data-role="cm_expandable">
    <div class="trb_cm_b" data-role="cm_expander" data-cm-label="Be the first to comment" data-cm-t="vf"></div>
    <!-- .vf-upload-item,.vf-upload-item a{width:initial!important}.vf-comment-submit,.vf-load-more,.vf-show-all{text-shadow:none!important;border:0!important}.vf-comment-submit,.vf-comment-textarea{box-shadow:none!important}.trb_cm_b:before{content:'Hide comments'}.viafoura{min-height:300px}.vf-widget{font:12px Arial,sans-serif!important}.vf-login-widget{padding:0!important;margin-bottom:-14px!important}.vf-comments-meta{margin-top:24px!important}.vf-comments-meta .vf-left b{font-size:16px!important;font-weight:700!important}.vf-comment-box{margin-bottom:10px!important;background:#F2F2F2!important;padding:0!important}.vf-comment-controls .vf-right{float:none!important}.vf-comment-form{padding:25px 10px!important}.vf-comment-controls{background:#F2F2F2!important;border:0!important;margin-top:15px!important}.vf-upload-item a{color:#656565!important;font-weight:400!important;padding-top:0!important;padding-bottom:0!important}.vf-upload-item input{width:75px!important;height:12px!important}.vf-comment-submit-wrap{width:100%}.vf-comment-submit{margin:15px 0 0!important;background:#D71921!important;text-transform:uppercase!important;font-weight:700!important;height:40px!important;border-radius:2px!important;width:100%}.vf-comment-html,.vf-username{font:13px 'Times New Roman',serif}.vf-comments-realtime,.vf-rt-toggle{display:none}.vf-username{color:#D71921!important}.vf-rank{display:none!important}.vf-comment-actions,.vf-date,.vf-likes{font-size:11px}.vf-likes{display:block!important;margin-left:0!important;margin-top:5px!important}.vf-comment-container .vf-comment-user{display:block!important;margin-right:5px!important}.vf-load-more,.vf-show-all{color:#D71921!important;font-weight:700!important;background:#FFF!important;box-shadow:none!important;width:65px!important;margin:0 auto 10px!important;padding:0!important}.vf-show-all{width:130px!important;margin-top:10px!important}.vf-show-all-con{padding:10px 0!important}.vf-comments-setting{padding-top:10px!important;padding-bottom:20px!important}@media screen and (min-width:420px){.vf-comment-box .vf-comment-user{margin:25px 10px 0 25px!important}.vf-comment-submit,.vf-likes{margin-top:0!important}.vf-comment-submit-wrap{width:100px;float:right}.vf-likes{display:inline-block!important;margin-left:7px!important}.vf-comments-setting{padding-top:0!important;padding-bottom:10px!important}}||<div class="viafoura" data-role="cm_container"><div class="vf-comments vf-widget" data-role="cm_widget" data-widget="comments" data-unique_id="chinews92230124" data-path="/news/ct-man-64-found-shot-dead-on-west-side-20161230-story.html" data-title="Gunfire erupts at robbery on South Side, one of 10 shootings in Chicago" ></div></div> -->
        </div>
  
  
      
        
      <div class="trb_ar_nar">
                <a class="trb_ar_nar_a" data-nar="Content Continues Below" data-role="loadfor_item" href="#" data-loadfor-role="extendablePage_summaryStart"></a>
              </div>
            
  
        
      <div class="trb_taboola trb_ar_taboola" data-role="delayload" data-load-method="trb.vendor.taboola.init" data-load-type="method" data-vendor-taboolacontenttype="article" data-vendor-taboolarows="2"></div>
      </div>
      </article>
      
  
  <aside class="trb_ar_rail">
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articlecubecombo" data-adloader-adtype="articlecubecombo" data-adloader-label ></div
    >
  
  
  
  <div class="trb_eg" data-role="base_expandable base_eg" data-eg-type="related" data-eg-count="9" >
<ul class="trb_eg_u" data-eg-title="Related" data-role="base_egl">
  <li class="trb_eg_i" data-content-id="72117491" data-content-slug="chi-crime-in-chicago-20120906"
      ><a href="http://crime.chicagotribune.com" class="trb_eg_f"><img src="http://www.trbimg.com/img-5048c1d3/turbine/chi-crime-in-chicago-20120906/70/70x70" srcset="http://www.trbimg.com/img-5048c1d3/turbine/chi-crime-in-chicago-20120906/140/140x140 2x, http://www.trbimg.com/img-5048c1d3/turbine/chi-crime-in-chicago-20120906/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="http://crime.chicagotribune.com" class="trb_eg_h_a"  >Crime in Chicago: Explore your community</a></h4>
        <span class="trb_eg_t" data-dt="OCT. 22, 2016" ></span></li>
      <li class="trb_eg_i" data-content-id="91748847" data-content-slug="ct-chicago-violence-dramatic-increases-in-shootings-and-murders-20161020" data-content-type="video" 
      ><a href="/91748847-132.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-582b2846/turbine/ct-chicago-violence-dramatic-increases-in-shootings-and-murders-20161020/70/70x70" srcset="http://www.trbimg.com/img-582b2846/turbine/ct-chicago-violence-dramatic-increases-in-shootings-and-murders-20161020/140/140x140 2x, http://www.trbimg.com/img-582b2846/turbine/ct-chicago-violence-dramatic-increases-in-shootings-and-murders-20161020/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/91748847-132.html#nt=related-content" class="trb_eg_h_a"  >Chicago violence: Why the dramatic increases in shootings, homicides?</a></h4>
        <span class="trb_eg_t" data-dt="OCT. 21, 2016" ></span></li>
      <li class="trb_eg_i" data-content-id="76426855" data-content-slug="chi-map-track-homicides-in-chicago-20130624"
      ><a href="http://crime.chicagotribune.com/chicago/homicides" class="trb_eg_f"><img src="http://www.trbimg.com/img-567cb487/turbine/chi-map-track-homicides-in-chicago-20130624/70/70x70" srcset="http://www.trbimg.com/img-567cb487/turbine/chi-map-track-homicides-in-chicago-20130624/140/140x140 2x, http://www.trbimg.com/img-567cb487/turbine/chi-map-track-homicides-in-chicago-20130624/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="http://crime.chicagotribune.com/chicago/homicides" class="trb_eg_h_a"  >Mapping Chicago homicides</a></h4>
        <span class="trb_eg_t" data-dt="OCT. 22, 2016" ></span></li>
      <!-- <li class="trb_eg_i" data-content-id="76577200" data-content-slug="chi-interactive-map-of-chicago-shootings-20130705"
      ><a href="http://crime.chicagotribune.com/chicago/shootings/" class="trb_eg_f"><img src="http://www.trbimg.com/img-567cb6d8/turbine/chi-interactive-map-of-chicago-shootings-20130705/70/70x70" srcset="http://www.trbimg.com/img-567cb6d8/turbine/chi-interactive-map-of-chicago-shootings-20130705/140/140x140 2x, http://www.trbimg.com/img-567cb6d8/turbine/chi-interactive-map-of-chicago-shootings-20130705/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="http://crime.chicagotribune.com/chicago/shootings/" class="trb_eg_h_a"  >Map: Where shootings occur in Chicago</a></h4>
        <span class="trb_eg_t" data-dt="OCT. 22, 2016" ></span></li>
      <li class="trb_eg_i" data-content-id="85882709" data-content-slug="ct-chicago-s-young-victims-of-violence-20160212"
      ><a href="http://apps.chicagotribune.com/news/local/young_victims/" class="trb_eg_f"><img src="http://www.trbimg.com/img-56be0b96/turbine/ct-chicago-s-young-victims-of-violence-20160212/70/70x70" srcset="http://www.trbimg.com/img-56be0b96/turbine/ct-chicago-s-young-victims-of-violence-20160212/140/140x140 2x, http://www.trbimg.com/img-56be0b96/turbine/ct-chicago-s-young-victims-of-violence-20160212/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="http://apps.chicagotribune.com/news/local/young_victims/" class="trb_eg_h_a"  >Chicago's young victims of violence</a></h4>
        <span class="trb_eg_t" data-dt="OCT. 22, 2016" ></span></li>
      <li class="trb_eg_i" data-content-id="85365793" data-content-slug="ct-one-year-of-the-next-day-20151218"
      ><a href="/news/ct-one-year-of-the-next-day-20151218-story.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-56f85180/turbine/ct-one-year-of-the-next-day-20151218/70/70x70" srcset="http://www.trbimg.com/img-56f85180/turbine/ct-one-year-of-the-next-day-20151218/140/140x140 2x, http://www.trbimg.com/img-56f85180/turbine/ct-one-year-of-the-next-day-20151218/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/news/ct-one-year-of-the-next-day-20151218-story.html#nt=related-content" class="trb_eg_h_a"  ><br>One year of The Next Day</a></h4>
        <span class="trb_eg_t" data-dt="DEC. 22, 2015" ></span></li>
      <li class="trb_eg_i" data-content-id="86087447" data-content-slug="ct-chicago-homicides-data-since-1957-20160302"
      ><a href="/trending/ct-chicago-homicides-data-since-1957-20160302-htmlstory.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-56d74824/turbine/ct-chicago-homicides-data-since-1957-20160302/70/70x70" srcset="http://www.trbimg.com/img-56d74824/turbine/ct-chicago-homicides-data-since-1957-20160302/140/140x140 2x, http://www.trbimg.com/img-56d74824/turbine/ct-chicago-homicides-data-since-1957-20160302/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/trending/ct-chicago-homicides-data-since-1957-20160302-htmlstory.html#nt=related-content" class="trb_eg_h_a"  >Chicago homicide data since 1957</a></h4>
        <span class="trb_eg_t" data-dt="MAR. 2, 2016" ></span></li>
      <li class="trb_eg_i" data-content-id="88140506" data-content-slug="ct-chicago-police-shootings-database-20160818"
      ><a href="http://apps.chicagotribune.com/cpd-shootings-database/" class="trb_eg_f"><img src="http://www.trbimg.com/img-57c021f6/turbine/ct-chicago-police-shootings-database-20160818/70/70x70" srcset="http://www.trbimg.com/img-57c021f6/turbine/ct-chicago-police-shootings-database-20160818/140/140x140 2x, http://www.trbimg.com/img-57c021f6/turbine/ct-chicago-police-shootings-database-20160818/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="http://apps.chicagotribune.com/cpd-shootings-database/" class="trb_eg_h_a"  >Database of people shot by Chicago Police</a></h4>
        <span class="trb_eg_t" data-dt="AUG. 26, 2016" ></span></li>
      <li class="trb_eg_i" data-content-id="86820338" data-content-slug="ct-chicago-police-misconduct-stories-20160425"
      ><a href="/trending/ct-chicago-police-misconduct-stories-20160425-storygallery.html#nt=related-content" class="trb_eg_f"><img src="http://www.trbimg.com/img-571e790a/turbine/ct-chicago-police-misconduct-stories-20160425/70/70x70" srcset="http://www.trbimg.com/img-571e790a/turbine/ct-chicago-police-misconduct-stories-20160425/140/140x140 2x, http://www.trbimg.com/img-571e790a/turbine/ct-chicago-police-misconduct-stories-20160425/210/210x210 3x" height="70" width="70" class="trb_eg_img"/></a><h4 class="trb_eg_h"><a href="/trending/ct-chicago-police-misconduct-stories-20160425-storygallery.html#nt=related-content" class="trb_eg_h_a"  >More stories: Chicago's Cop Crisis</a></h4>
        <span class="trb_eg_t" data-dt="NOV. 25, 2016" ></span></li>
       -->
    </ul>
  <a href="#" data-role="base_expander" data-eg-more="See More" data-eg-less="See Less" class="trb_eg_ex"></a></div>

        
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube" data-adloader-label ></div
    >
  
  
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube" data-adloader-label ></div
    >
  
  
  <div class="trb_gptAd trb_ar_rail_ad" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="300x250" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="articleCube" data-adloader-adtype="articlecube" data-adloader-label ></div
    >
  </aside>
        
        
      <div class="trb_ar_e_d" data-role="extendablePage_summaryStart" data-load-type="scrollintoview"></div>
        
  <div class= "trb_ar_summary_load" data-role="delayload delayload_done extendablePage_summary" data-load-type="noop" data-url="/news/get-summary.html?page=0&blog=0"></div>
        
   
  

 

 
 








  
<div class="trb_bottomAdBanner">
  
  <div class="trb_gptAd trb_footer_adBanner_combo" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerleaderboardcombo" data-adloader-adtype="leaderboardcombo" data-adloader-label ></div
    >
  
  
  <div class="trb_gptAd trb_footer_adBanner_large" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="728x90" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerLeaderboard" data-adloader-adtype="leaderboard" data-adloader-label ></div
    >
  
  
  <div class="trb_gptAd trb_footer_adBanner_small" data-role="adloader adloader_ad delayload delayload_done" data-adloader-size="320x50" data-state="adloader_unloaded"  data-withinviewport-options="bottomOffset=100&topOffset=1000000"  data-adloader-position="footerMobileBanner" data-adloader-adtype="mobilebanner" data-adloader-label ></div
    >
  
  </div>
</div
><header class="trb_nh" data-reg-role="prompt" data-role="nh_cnt">
  <div class="trb_nh_uw"><div class="trb_nh_dss" data-reg-role="base"></div
    ><div class="trb_nh_dss_m" data-reg-role="mob"></div
    ><nav class="trb_nh_un_w"
      ><div class="trb_nh_unh" data-role="nh_t"
        ><div class="trb_nh_un_hw"
          ><hr class="trb_nh_unh_hr"
          /><hr class="trb_nh_unh_hr"
        /></div
        ></div
      ><div class="trb_nh_un_ulw" data-role="s8e nh_ulw" data-url="/get-navigationlinks?v=1q2w3_1dcf16e3a057a47b49c77c403aa4627c5c75a13"
        ></div
      ></nav
    ><div data-role="nh_search ps" data-ps-url="/searchsuggest?ty=site&q=" data-ps-timedelay="75" 
    ><a href="#" class="trb_nh_sm" data-role="nh_searchButton" data-nh-searchtitle="SEARCH"
      ><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 30 30" class="trb_nh_sm_svg"><path d="M25.313 13.375q0 4.188-2.75 7.313l6 6.063-2.75 2.876-6.375-6.5Q17 24.314 14.313 24.314q-4.5 0-7.688-3.188t-3.188-7.75q0-4.5 3.22-7.75t7.655-3.25q4.563 0 7.78 3.25t3.22 7.75zm-17.875 0q0 2.813 2 4.938 2.063 2.063 4.875 2.063t5-2.063q2.125-2.063 2.125-4.938 0-2.813-2.125-4.875-2.188-2.063-5-2.063T9.438 8.5q-2 2-2 4.875z"/></svg></a
    ></div
    ><a href="/#nt=mastheadnavbar"
      ><svg xmlns="http://www.w3.org/2000/svg" class="trb_nh_l"><symbol id="pa" viewBox="0 0 184.167 40.189" enable-background="new 0 0 184.167 40.189"><path d="M53.69 17.296v14.13h-9.519V8.889h6.745c1.406 0 2.2 0.5 2.6 3.5 c1.539-2.305 3.416-3.629 6.062-3.629c0.512 0 1 0 1.4 0.174v7.682h-0.895C57.319 16.6 55 16.9 53.7 17.296z"/><path d="M70.852 22.205c0.386 2.8 1.8 3.6 4.4 3.586c2.517 0 4.269-0.641 5.463-1.365h3.031v5.164 c-2.219 1.195-5.037 2.22-9.989 2.22c-8.452 0-12.465-4.396-12.465-11.524c0-7.213 4.697-11.824 12.167-11.824 c7.512 0 11.2 3.8 11.2 11.653c0 1.067-0.086 1.792-0.086 2.092L70.852 22.205L70.852 22.205z M70.81 17.854h5.208 c-0.128-2.818-0.941-3.673-2.518-3.673C72.176 14.2 71.1 14.8 70.8 17.854z"/><path d="M101.035 29.291c-1.238 1.365-3.16 2.562-6.359 2.562c-5.208 0-9.008-3.371-9.008-11.524 c0-8.919 4.953-11.867 9.09-11.867c2.863 0 4.5 0.9 5.9 2.435V1.545h6.23c2.732 0 3.2 0.8 3.2 4.698v25.183h-6.83 C102.187 31.4 101.5 31 101 29.291z M100.608 25.191v-9.434c-0.597-0.297-1.237-0.426-1.965-0.426 c-1.836 0-3.37 0.897-3.37 4.951c0 4.2 1.2 5.6 3.1 5.591C99.328 25.9 99.9 25.7 100.6 25.191z"/><path d="M121.527 22.205c0.383 2.8 1.8 3.6 4.4 3.586c2.518 0 4.268-0.641 5.465-1.365h3.031v5.164 c-2.223 1.195-5.041 2.22-9.991 2.22c-8.451 0-12.466-4.396-12.466-11.524c0-7.213 4.697-11.824 12.168-11.824 c7.514 0 11.2 3.8 11.2 11.653c0 1.067-0.085 1.792-0.085 2.092L121.527 22.205L121.527 22.205z M121.484 17.854h5.207 c-0.128-2.818-0.939-3.673-2.518-3.673C122.85 14.2 121.8 14.8 121.5 17.854z"/><path d="M140.354 36.461l2.86-6.061l-7.771-19.635V8.889h9.136l3.713 11.354h0.129l3.5-11.354h8.068v1.877 L149.362 38.34h-9.008V36.461z"/><path d="M169.128 22.205c0.381 2.8 1.8 3.6 4.4 3.586c2.52 0 4.27-0.641 5.465-1.365h3.029v5.164 c-2.221 1.195-5.036 2.22-9.988 2.22c-8.451 0-12.466-4.396-12.466-11.524c0-7.213 4.697-11.824 12.167-11.824 c7.514 0 11.2 3.8 11.2 11.653c0 1.067-0.086 1.792-0.086 2.092L169.128 22.205L169.128 22.205z M169.085 17.854h5.205 c-0.125-2.818-0.938-3.673-2.518-3.673C170.451 14.2 169.4 14.8 169.1 17.854z"/><path fill="currentColor" d="M 20.199219 0.40039062 A 19.5 19.5 0 0 0 0.69921875 19.900391 A 19.5 19.5 0 0 0 20.199219 39.400391 A 19.5 19.5 0 0 0 39.699219 19.900391 A 19.5 19.5 0 0 0 20.199219 0.40039062 z M 27.099609 9.0996094 A 5.8000002 5.8000002 0 0 1 32.900391 14.900391 A 5.8000002 5.8000002 0 0 1 27.099609 20.699219 A 5.8000002 5.8000002 0 0 1 21.300781 14.900391 A 5.8000002 5.8000002 0 0 1 27.099609 9.0996094 z" /></symbol><use xlink:href="#pa" /></svg></a
  ></div
  ><div class="trb_nh_lw"
    ><span class="trb_nh_t" data-dt="Dec. 31, 2016" data-dt-wd="Saturday"></span><ul class="trb_nh_ln"
        ><li class="trb_nh_ln_li"
            ><a href="http://www.redeyechicago.com/trending/"  class="trb_nh_ln_a">Trending</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="http://www.redeyechicago.com/guides/"  class="trb_nh_ln_a">Guides</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="http://redeyechicago.com/realestate"  class="trb_nh_ln_a">Real Estate</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/news/#nt=tertiarynavbar"  class="trb_nh_ln_a">News</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="/restaurants-bars/#nt=tertiarynavbar"  class="trb_nh_ln_a">Eat & Drink</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="http://www.redeyechicago.com/entertainment/?"  class="trb_nh_ln_a">Entertainment</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="http://www.redeyechicago.com/redeye-new-redeye-iphone-android-app-20150901-story.html"  class="trb_nh_ln_a">App</a
          ></li
        ><li class="trb_nh_ln_li"
            ><a href="http://www.redeyechicago.com/redeye-advertise-with-redeye-20110222-story.html"  class="trb_nh_ln_a">Ads</a
          ></li
        ></ul
    ><a href="/weather/?regionalZipCode=60601#nt=tertiarynavbar" class="trb_nh_w" data-content-weather="mostlyCloudy"><div class="trb_nh_wt"><svg class="trb_nh_wt_svg"
  ><symbol id="trb_wh_mostlyCloudy" viewBox="0 0 32 32"><path d="M21.75 24.625H5.687q-1.625 0-2.78-1.156T1.75 20.68t1.156-2.78 2.78-1.157h.564Q6.625 14.5 8.313 13q1.938-1.812 4.5-1.812 2.75 0 4.688 1.938 1.57 1.5 1.94 3.625 1.07-.68 2.32-.68 1.82 0 3.07 1.25t1.25 3.03-1.25 3.03-3.06 1.25zM5.688 17.75q-1.188 0-2.063.844t-.875 2.063.875 2.094 2.063.88H21.75q1.376 0 2.345-.97t.97-2.31-.97-2.31-2.344-.97-2.37 1q-.19.19-.5.1t-.31-.47q-.12-2.31-1.75-3.9t-4-1.592q-2.19 0-3.81 1.5t-1.88 3.68q0 .25-.19.376t-.43.063q-.374-.063-.812-.063zm18.812-1.5q-.25 0-.375-.188-.375-.375.063-.688 1.5-1.313 1.5-3.25 0-1.75-1.25-3t-3-1.25q-1.5 0-2.688.97t-1.438 2.405q-.125.5-.625.4t-.375-.6q.375-1.82 1.813-3t3.313-1.19q2.188 0 3.72 1.53t1.53 3.72q0 2.43-1.875 4-.125.12-.313.12zm-3.062-9.875q-.5 0-.5-.5V2.687q0-.5.5-.5t.5.5v3.188q0 .5-.5.5zm9.437 6.25h-3.188q-.5 0-.5-.5t.5-.5h3.188q.5 0 .5.5t-.5.5zm-6.312-5.437q-.125 0-.25-.063-.438-.25-.188-.688l1.625-2.75q.25-.438.688-.188t.188.68L25 6.93q-.124.25-.437.25zM26.875 9.5q-.313 0-.438-.25-.25-.438.188-.688L29.375 7q.438-.25.688.155t-.188.656l-2.813 1.63q-.062.06-.188.06zm2.75 7.813q-.125 0-.25-.063l-2.813-1.625q-.438-.25-.188-.656t.688-.16l2.813 1.56q.438.25.188.69-.188.25-.438.25zM16.063 9.5q-.125 0-.25-.063L13 7.812q-.438-.25-.188-.688t.688-.188l2.813 1.625q.438.25.188.69-.12.25-.43.25zm2.312-2.312q-.313 0-.438-.25l-1.625-2.75q-.25-.438.188-.688t.688.188l1.625 2.75q.25.438-.188.688-.125.063-.25.063zM4.25 16.125q.313-.438-.125-.688Q3.5 15 3.5 14.187q0-.563.438-1T5 12.75q.44 0 .814.187.25.25.53 0t.157-.563q-.25-.625-.25-1.25 0-1.25.88-2.125t2.13-.88q1 0 1.82.62t1.068 1.62q.125.5.594.37t.407-.628q-.378-1.31-1.44-2.15t-2.44-.846q-1.688 0-2.844 1.19t-1.16 2.82q0 .312.063.624H5q-1 0-1.75.72t-.75 1.72q0 1.31 1.064 2.06.125.066.313.066.25 0 .375-.19z"/></symbol><use xlink:href="#trb_wh_mostlyCloudy"
/></svg>
37&deg;</div
      ></a
      ></div></header>

  
  
  <div id="trb_ad_oop" data-role="oopadloader_oopad" class="trb_oopAd"></div
><div id="trb_ad_teads" data-role="oopadloader_teadsad" class="trb_oopAd"></div
  >
  <script>trb.run.push(function(){i$('nh');});</script>
<script id="trb_end">trb.userTiming("trb bottom");</script
><script>trb.data.gigyaUrl = "http://cdn.gigya.com/js/gigya.js?apiKey=2_mus1G76S9iF82_OUwfDmqLEuSr4ObJW92sCkXra6-e1cU6UhfV8XZJEsodEPfgyJ";</script
><script>
    trb.data.facebookAppId = '352950441452619';
    trb.data.facebookId = 'TheRedEye';
  </script
><script>trb.run.push(function(){i$("carousel");});</script
>
  <script>trb.run.push(function(){i$('sc');});</script>

  <script>trb.run.push(function(){ !window.gigya && trb.vendor.isEnabled('gigya') && i$.require(trb.data.gigyaUrl); });</script>
  <script>trb.run.push(function(){i$('gallery');});</script>
  <script>trb.run.push(function(){i$('lightbox');});</script>

  <script>trb.run.push(function(){i$('cm');});</script>

  <script>trb.run.push(function(){i$('extendablePage');});</script>

  <script>trb.run.push(function(){i$('pagination');});</script>
<script>
  trb.run.push(function(){
        trb.data.page.sectionPath = '/news/';
        trb.data.page.sectionName = 'News';
        trb.data.page.pageTitle = 'Gunfire erupts at robbery on South Side, one of 10 shootings in Chicago - redeyechicago.com';
                  
          trb.data.page.slug = 'ct-man-64-found-shot-dead-on-west-side-20161230';          
          trb.data.page.title = 'Gunfire erupts at robbery on South Side, one of 10 shootings in Chicago';
          trb.data.page.author = 'Deanese Williams-Harris, Rosemary Regina Sobol, Grace Wong, Elvia Malagon';
          trb.data.page.background = '<p>Four people were killed, including a 64-year-old man, and eight other people were wounded in shootings from Friday to Saturday morning in Chicago, police said.&nbsp;</p> <p>One man was killed and another man was wounded when gunfire erupted during a robbery in the East Chatham neighborhood on the South Side...</p>';
          trb.data.page.thumbnailURL = 'http://www.trbimg.com/img-5866dfd3/turbine/ct-man-64-found-shot-dead-on-west-side-20161230';
          trb.data.page.ads = trb.data.page.ads || {};
          trb.data.page.ads.options = trb.data.page.ads.options || {};
          trb.data.page.ads.options.slug = trb.data.page.ads.options.slug || 'ct-man-64-found-shot-dead-on-west-side-20161230';
        
  });
</script><script type="trb/css" data-css-key=reskin>

      @media screen and (min-width:1060px){.trb_allContentWrapper{width:calc(100% - 280px);margin:0 auto}}@media screen and (min-width:1060px)and (max-width:1279px){.trb_allContentWrapper{max-width:980px}}</script>
<script type="trb/css" data-css-key=videoscroll>
</script>
</body>
</html>
